Revisions for CharacterOffset

RevisionTermsStatus
Saved 06/17/2019 - 21:21 by wendy

added start, length option

Proposal current revision (published)
Saved 11/27/2014 - 15:49 by oleg.volguine

discussed with Flavio and changed name from CharacterParameter to CharacterOffset to more precisely reflect the purpose of this object.

Proposal archived
Saved 11/25/2014 - 11:04 by flavio.rizzolo
Proposal archived
Saved 11/25/2014 - 10:42 by marcel
Proposal archived
Saved 05/30/2014 - 18:38 by wendy
Proposal archived
Saved 05/23/2014 - 13:58 by ddi4
Proposal archived